Изменение LUFS после выгона видео из Premier Pro CC

Тема в разделе "Помощь в создании роликов для Радио, ТВ, Кино!", создана пользователем piwikiwi, 9 апр 2018.

  1. piwikiwi

    piwikiwi Member

    Регистрация:
    18 фев 2012
    Сообщения:
    33
    Симпатии:
    1
    Привет всем! Вроде этот раздел из всех наиболее близок моему вопросу.

    А вопрос такой. Я выгоняю звук, звук ровно -23lufs. Монтажер закидывает мой звук в проект, приклеивает его к видео, выгоняет - ииии... получается, скажем, -23,08 (а то и 22,85), ОТК разворачивает переделывать, потому что с роликами до 30 секунд допустимая погрешность в нашей больничке 0,01.

    Отвечая на вопросы, которые приходят в голову первыми: в проекте все по нулям, звук выгоняется в uncompressed wav, проект тоже в 48кГц, то есть ресэмплинга быть не может - перепроверили каждый из этих пунктов несколько раз, параметры выгона аудио такие же, как у исходного файла.

    Измеряем с ОТК в одном и том же аудишне, разницы между нашими градусниками нет. Да и сам проверял видео после выгона - показывает то же, что и у них.

    У меня закончились варианты, что недоглядели и в чем может быть дело (
     
  2. Wild-squirell

    Wild-squirell New Member

    Регистрация:
    17 апр 2018
    Сообщения:
    3
    Симпатии:
    2
    Пол:
    Женский
    у меня похожая проблема была, когда выгоняли 4 канала. Тоже не поняли в чем дело, кроме того, что монтажер панораму забывал развести :) В итоге, ОТК любезно выслало шаблон секвенции, и проблема ушла. Если еще актуально, могу монтажеру написать, попросить мне переслать ее. Но там именно на несколько каналов секвенция.
    Для обычного стерео - в самом премьере зарыта нормализация громкости по LUFS. Можно ее включить, может тогда нормально выгоняться будет. Вот тут инструкции helpx.adobe.com/ru/media-encoder/using/automatic-loudness-correction.html (https:// вначале добавить надо, не дают ссылку вставить)
     

Поделиться этой страницей