ШУМ НА МАСТЕР КАНАЛЕ ABLETON

Тема в разделе "FAQ/HELP", создана пользователем eror, 15 июл 2017.

     
  1. eror

    eror New Member

    Регистрация:
    15 июл 2017
    Сообщения:
    1
    Симпатии:
    0
    Камрады, помогите решить проблему. На мастер канале появился шум. Причём если включаешь соло на любом треке, шум на мастере пропадает, выключаешь - опять шипит (как белый шум).
    В чём может быть причина? Заранее благодарю тех кто поможет!
     
  2. Skilpad

    Skilpad Member

    Регистрация:
    22 авг 2015
    Сообщения:
    39
    Симпатии:
    3
    Пол:
    Мужской
    А если наоборот мутировать по одному пока не пропадет? Сам с похожим сталкивался и оказалось, что это один канал входной от драммашины шипел, там просто компрессор вроде висел ну и он чет насасывал
     
  3. alexvg

    alexvg Well-Known Member

    Регистрация:
    4 авг 2004
    Сообщения:
    1.897
    Симпатии:
    771
    Пол:
    Мужской
  4. basЫl

    basЫl атрофировал юмор.

    Регистрация:
    4 янв 2004
    Сообщения:
    4.999
    Симпатии:
    2.658
    Адрес:
    Москва
    это модные плаги эмуляции железа шумят
     
    notebook и almazmusic нравится это.
  5. almazmusic

    almazmusic современный монах

    Регистрация:
    8 окт 2006
    Сообщения:
    6.177
    Симпатии:
    1.331
    Пол:
    Мужской
    Адрес:
    Запорожье, Киев
    Если на пустом проекте не шумит, то это "аналоговые плагины", которые возможно накачаны компрессорами.
     
  6. Sharu

    Sharu Домашний музыкант )

    Регистрация:
    1 июн 2006
    Сообщения:
    1.173
    Симпатии:
    1.042
    Адрес:
    Санкт-Петербург
    Эмуляция ленты туда же.
     

Поделиться этой страницей